• Conexión de troyanos...

  • Aquí puedes postear manuales referentes a malware y herramientas relativas a la tematica del foro.
Aquí puedes postear manuales referentes a malware y herramientas relativas a la tematica del foro.
 #353148  por P4n4m4h4ck
 27 Ene 2012, 08:10
Poison Trate de abrir Puertos en router pero no me sale :S En Mi Caso el mio es el wimax cpe SWC-3200
Pero No Encuentro ningun Tuto En youtube ni En Google Me Puedes Dar Una ayuda porfavor ;)
 #359897  por adams1
 20 Mar 2012, 02:52
yo abrí puertos en el router y abri los puertos en el firewall, de hecho hasta lo desconecté(FW) y chequeo los puertos con netstat -an en CMD y sigo con mis puertos como cerrados... no entiendo.
 #382630  por zetaxxx4
 03 Ago 2012, 00:14
Okay muy bien.. llegue aqui despues de intentar y probar otros manuales, Si escaneo los puertos determinados por el RAT (cualquiera que sea) están correctamente abiertos, asi que configuré muy bien en el modem-router.. Lo nuevo fue agregarle la configuración bajo windows que está en este tutorial, aunque antes yo consideraba que desactivando el firewall de windows era suficiente, pero nada, igual, no conecta la rat, tampoco puedo autoinfectarme usando ip publica.
Finalmente logré resolverlo usando otro concepto. Ahora entiendo porque muchos sufren de ese problema

Saludos
 #383028  por MsHackv1
 06 Ago 2012, 04:35
Gracias me ayudo mucho a conectar bien mi rat...
 #393498  por xboxxx
 23 Oct 2012, 23:54
yo ya probe de todo y no tiene solución...no puedo abrir mis puertos y no se conecta mi rat CyberGate ..... santo diossss 2 modems y ninguno abre...eso no es normal
 #396720  por Bylfect
 29 Nov 2012, 07:59
:facepalm: Actualicé el firmware de mi router, y ahora ni port triggering, ni forwarding, ni leches..
Pone que están abiertos, pero los compruebo y dice que no, lo peor es que no puedo hacer downgrade..
 #396774  por sossin
 29 Nov 2012, 23:33
muy bueno ya entendi como es la webada y conecto xd
lo q hacia falta era el programita ese
NO-IP Dutch

esa era toda la cosa xd gracias vieja buen aporte
 #396790  por Bylfect
 30 Nov 2012, 02:00
Bylfect escribió::facepalm: Actualicé el firmware de mi router, y ahora ni port triggering, ni forwarding, ni leches..
Pone que están abiertos, pero los compruebo y dice que no, lo peor es que no puedo hacer downgrade..
¡¡Mis puertos han resucitado!! Me he pasado horas buscando y probando firms, hasta que encontrado uno que si me funciona, no es el de la pagina oficial, pero me funciona.
Y ahora sí, ya puedo comer-merendar-cenar.
 #407590  por evilboy
 12 Mar 2013, 16:55
Tengo el mismo problema que algunos compañeros, no consigo dejar los puertos abiertos desde la configuración del router y lo hago correctamente tal y como explican en los tutoriales, alguien sabe que puede estar fallando?
 #409528  por Faber_Hozz
 01 Abr 2013, 18:36
alguien me recomienda un tema para que me empape sobre como crear un troyano, links..!!! pero actuales, de finales del 2012 Nov/Dic y este años 2013..!!! gracias
 #414004  por Carlos553
 21 May 2013, 03:08
No se si se debera a esta questión de los puertos o no,pero haber si alguno me puede dar alguna pista:Bajo el mismo ruter dos ordenadores y consigo la conexion.Pero si llevo el ordenador a otro sitio diferente(el mismo ordenador,el que lleva el server elaborado con Greamer),por consiguiente ruter diferente, no lo consigo(no-ip configurado).