Página 1 de 1

Ayuda requerida

MensajePublicado:16 May 2015, 19:19
por n0z
Para empezar tengo un archivo en python, cuando lo ejecuto en command sale que no tengo el gd library. Lo he buscado y tratado de instalar y no lo consido. Tambien ejecutando el programa sale que no tengo gd module. Pues lo busco y trato de instalar y vuelve a salir que no tengo gd library.
Alguien bueno en python quiere mirar el codigo del archivo a ver si hay solucion?
NOTA: estoy usando python 2.7 en windows 7 ultimate 64 bits
ya estoy cansado con esto,y llevo dos dias instalando todo lo que leo que puede ayudar. Alguien hecheme una manita con esto.
Mandame un inbox si puedes ayudar (solo gente seria)

Re: Ayuda requerida

MensajePublicado:20 May 2015, 01:49
por Roda
y si cnsultas en la zona de dicho lenguaje?