• Desarrollo CoolvibesRAT

  • Subforo donde se hara paso a paso un troyano en delphi.
Subforo donde se hara paso a paso un troyano en delphi.
 #219690  por Invitado
 20 Ago 2010, 09:17
R-007 escribió:pues realmente nos harian falta unos componentes que no encontramos The Swash y yo para Delphi 7.. (aunque miraré mañana a ver si los encuentro).
mandame un mp con tu msn y hablamos! suerte con tu nuevo RAT ;)

un saludo!
Pues no se que pasa intento mandarter un Mp pero no lo manda, me sale una pantalla que pone terminado pero no me dice que se ha mandado
 #222995  por akama
 28 Ago 2010, 00:37
Thanks for making this RAT open source the us to learn from, cause this is a great way to learn how to develope remote admin tools in the future. if i use any of your functions i will give credits.

thanks
 #230530  por uben
 13 Sep 2010, 23:43
muy weno provando
 #236598  por viti1276
 26 Sep 2010, 21:46
gracias poli tu siempre dando grandes sorpresa
 #239999  por -slandg-
 04 Oct 2010, 23:03
Hacker_Troyen escribió:ola ke tal espero respuesta in fecte uan ,akima con este rat pero en vez de reconocer el pc ke infecte reconoce le mio eso ake se deve
empeza por corregir tu escritura, ahora te respondo alo mejor te autoinfectastes antes con tu server configurado con el 127.0.0.0 (eso es tu ip local) y talvez no lo configurastes con tu no-ip al que infectastes si no con tu ip local asi que no te dara conexion. bueno si tienes dudas usa la seccion dudas y preguntas....
 #246575  por metalgearxd
 21 Nov 2010, 17:34
Es muy buena recopilacion men gracias , pero una pregunta no encuentro para kelogger , tiene eso?
 #254261  por foncubierta
 17 Dic 2010, 21:07
gracias polifemo.nos ayuda mucho con esto aporte
 #265168  por shark0
 26 Ene 2011, 18:52
Los links están muertos, ¿alguien puede resubirlos?.

Saludos! =)
 #265301  por BackSlash
 27 Ene 2011, 00:58
shark0 escribió:Los links están muertos, ¿alguien puede resubirlos?.

Saludos! =)
Los links funcionan perfectamente pero supongo que entras desde 87.98.157.210 y no te deja acceder desde el dominio entonces simplemente cambia Indetectables.net por 87.98.157.210 y funcionan
 #265305  por shark0
 27 Ene 2011, 01:28
Gracias por la info :)
Parece que el dominio tiene problemas con los DNS..

Saludos!
 #265602  por foncubierta
 28 Ene 2011, 00:03
bueno rat
 #277218  por esteban094
 16 Mar 2011, 00:08
Bueno Pues Se VE Bueno Si Aun Sirven Los Links Me Lo Bajo Si No Iwal Que PEna No Aberlo Conocido Antes XD